suv-34: randonnée en famille Index du Forum suv-34: randonnée en famille
Forum SUV-34: SUV, 4X4, témoignages et échange sur votre expérience.
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Bienvenue « Invité » 
Bienvenue  « Invité » ; Forum du site internet SUV-34: Randonnée en famille

              
Les problème du ML de LOLO

 
Poster un nouveau sujet   Répondre au sujet    suv-34: randonnée en famille Index du Forum -> La vie du Forum -> Le coin mécanique
Sujet précédent :: Sujet suivant  
Auteur Message
Eliot34
SUV-34: Confirmé.

Hors ligne

Inscrit le: 19 Jan 2016
Messages: 1 093
Localisation: Laurens (34)
Masculin Lion (24juil-23aoû) https://www.facebook
Point(s): 536
Moyenne de points: 0,49

MessagePosté le: Lun 27 Nov - 23:08 (2017)    Sujet du message: Les problème du ML de LOLO Répondre en citant

Salut à tous.


Comme cela fait longtemps que mon ML ne m'avait pas fait des siennes, et bien voila c'est fait!!!

Retour d’expérience.

Il y a 2 semaines environ que ces trois voyant ce sont allumés sur le tableau de bord.
Après passage de la valise voici les deux code erreurs qui sont ressortis : 

C1000 : ECU ESP, SPS, BAS, N47-5
C1025 : CAN-BUS.

Le 1er indique qu'il y a donc un problème avec le calculateur qui gère tout ce petit monde "ESP, ABS, BAS"
Le second, découle du premier en rapport avec N47-5.

Avant d'avoir la possibilité de passer la valise, j'ai pas mal réfléchi et cherché, et je suis passé par le capteur de pédale de frein, bloc ABS, charbon du petit moteur du bloc ABS, faisceau, fusible.

Donc, juste avant de passé la valise, j'avais démonté le petit moteur électrique du bloc abs pour inspecter les charbons, et effectivement ceux sont usés mais pas HS donc cela ne venais pas de là.

Après avoir lu les codes, j'était parti pour commander un Calculateur ABS d'occas, j'ai effacé les codes erreurs comme à chaque fois que j'interviens sur la voiture, et comme d'hab je re-teste, je démarre la voiture, et là, plus de voyant au tableau de bord!!!!

Conclusion : hé bin j'en sais rien!!!!!!!!! Est ce le fait d'avoir farfouillé les charbons? est ce le fait d'avoir effacé les codes? est ce les deux? Je n'en sait rien.
En revanche, j'ai testé quand même l'ABS, et la par contre y a rien, donc je ferai une purge du circuit, peut être qu'il y a un peu d'eau.

Bon allé, comme d'hab, quelques coups de clé et de tourne vis, un passage à la valise, et le ML repart!!!!!!
Vive mercedes  Okay Okay Okay Okay
_________________
Qui va piano va sano



Revenir en haut
Publicité






MessagePosté le: Lun 27 Nov - 23:08 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Dudu
SUV-34: Confirmé.

Hors ligne

Inscrit le: 16 Sep 2016
Messages: 490
Localisation: Lille
Masculin Verseau (20jan-19fev)
Point(s): 423
Moyenne de points: 0,86

MessagePosté le: Mar 28 Nov - 16:05 (2017)    Sujet du message: Les problème du ML de LOLO Répondre en citant

Citation:
En revanche, j'ai testé quand même l'ABS, et la par contre y a rien, donc je ferai une purge du circuit, peut être qu'il y a un peu d'eau.


Lorsque tu dis "y a rien", c'est que l'ABS se déclenche pas ou que t'arrives pas à bloquer les roues en pillant ?
_________________
be careful on the road.


Revenir en haut
Visiter le site web du posteur
Eliot34
SUV-34: Confirmé.

Hors ligne

Inscrit le: 19 Jan 2016
Messages: 1 093
Localisation: Laurens (34)
Masculin Lion (24juil-23aoû) https://www.facebook
Point(s): 536
Moyenne de points: 0,49

MessagePosté le: Mar 28 Nov - 17:14 (2017)    Sujet du message: Les problème du ML de LOLO Répondre en citant

L'ABS ne s'enclenche pas et je bloque les roues.
_________________
Qui va piano va sano



Revenir en haut
SUV-34
Administrateur

Hors ligne

Inscrit le: 20 Avr 2013
Messages: 4 672
Localisation: 34
Masculin https://www.facebook
Point(s): 1 253
Moyenne de points: 0,27

MessagePosté le: Mer 29 Nov - 11:17 (2017)    Sujet du message: Les problème du ML de LOLO Répondre en citant

ça me fait pareil avec mon problème d'anti patinage à réparer. A chaque fois qu'on passe le XC70 à la valise, on enlève les codes défauts, plus de voyant, mais le voyant se rallume quelques jours aprés.

Par contre j'ai lu récemment sur un forum Volvo, que me concernant, il pouvait s'agir du module électronique de contrôle de l' anti patinage, qui avait cramé.

"Sur mon XC90, le calculateur de l'antidérapage avait sauté à cause d'un mauvais contact dans la pompe de précharge du Haldex... Le fusible n'a rien dit..."

"Mais bizarrement l'anti patinage n'est pas couplé avec l'ABS, car il fonctionne toujours, et je ne bloque pas les roues au freinage même en virage sous la pluie.

En tout cas je te souhaite de trouver la panne, car si c'est comme pour moi, il se peut que tu n'ais plus non plus tes 4 roues motrices du coup.
_________________
http://france.bivouac.clicforum.com -


Dernière édition par SUV-34 le Mer 29 Nov - 14:14 (2017); édité 1 fois
Revenir en haut
Visiter le site web du posteur
Eliot34
SUV-34: Confirmé.

Hors ligne

Inscrit le: 19 Jan 2016
Messages: 1 093
Localisation: Laurens (34)
Masculin Lion (24juil-23aoû) https://www.facebook
Point(s): 536
Moyenne de points: 0,49

MessagePosté le: Mer 29 Nov - 12:09 (2017)    Sujet du message: Les problème du ML de LOLO Répondre en citant

Pour les 4 roues motrices, le ML est permanent donc pas possible, à part desaccoupler l'arbre de sortie de boîte transfert vers le pont arrière les 4 roues motrices sont permanentes
_________________
Qui va piano va sano



Revenir en haut
SUV-34
Administrateur

Hors ligne

Inscrit le: 20 Avr 2013
Messages: 4 672
Localisation: 34
Masculin https://www.facebook
Point(s): 1 253
Moyenne de points: 0,27

MessagePosté le: Mer 29 Nov - 13:26 (2017)    Sujet du message: Les problème du ML de LOLO Répondre en citant

Ok c'est déjà ça de gagné !  
_________________
http://france.bivouac.clicforum.com -


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:47 (2018)    Sujet du message: Les problème du ML de LOLO

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    suv-34: randonnée en famille Index du Forum -> La vie du Forum -> Le coin mécanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

Sauter vers:  


Index | Panneau d’administration | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com
Chronicles phpBB2 theme by Jakob Persson (http://www.eddingschronicles.com). Stone textures by Patty Herford.